通达信拉升出货指标,主力资金和拉升资金指标

Q1:请高手改通达信分成二个盘中预警指标.{将要拉升}.{加速升}

VL:=REF(LOW,1);
VAR2:=SMA(ABS(L-VL),13,1)/SMA(MAX(L-VL,0),13,1)*100;
VAR4:=MA(VAR2,13);
VAR5:=LLV(L,34);
VAR8:=EMA(IF(L<=VAR5,VAR4,0),3);
VAR10:=(SMA(SMA((((CLOSE - LLV(LOW,54)) / (HHV(HIGH,54) - LLV(LOW,54))) * 100),7,1),5,1));
VAR11:=((SMA(((CLOSE - LLV(LOW,54)) / (HHV(HIGH,54) - LLV(LOW,54)) * 100),7,1)) * 16.18) - (VAR10 * 10.9);
T:=FILTER(IF(VAR11<=VAR10 AND VAR8>REF(VAR8,1),VAR8*8,0),20);
将要拉升:T;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
加速升:FILTER(CROSS(DIFF,DEA) AND VOL>REF(SUM(VOL,5),1),3);
{两个均已测试,复制可用}

Q2:通达信提前知拉升指标公式怎么用

不可能有这个指标公式,成功50%,

Q3:通达信 选股 请高手把下面的公式 主力资金和拉升资金同时满足大于零时,作一个选股公式,谢谢。

VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);
VAR1C:=EMA(VAR1B,21);
VAR1D:=(VAR1B-VAR1C)*10;
VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);
拉升资金:=IF(VAR1D>0.015,VAR1F,0)/45;
VAR9:=EMA(CLOSE,2)-EMA(CLOSE,55);
VAR10:=EMA(VAR9,13);
VAR11:=2*(VAR9-VAR10);
主力资金:=POW(VAR11,3)*0.1+POW(VAR11,1);
BARSLASTCOUNT(拉升资金>0 AND 主力资金>0)=1;

Q4:请高手改成通达信选股公式(开始拉升的时候)

如果数学能够解决股票的盈利问题,相信全世界的炒股高手非数学家莫属,据我十几年的研究,股市投资大师绝大部分都不是数学专业的毕业生。股票投资不要相信数学公式,它只是某些股票软件设计者的一厢情愿,或股市中利益集团的胡说八道。

Q5:通达信提前知拉升指标公式怎么用

不可能有这个指标公式,成功50%,

Q6:通达信如何写公式找出8分钟内拉升超过5%的股票多谢拜托各位大神

如安在通晓信顶用公式把恒盘区间的股票选出来吗也就是说怎么把如图所表示的起首写布林线指标:参数NP参考布林线制造选股指标时加上= 号。 查看原帖>>